Encore des changeme...
 
Notifications
Clear all

Encore des changements  

Page 2 / 3
  RSS
Forum des supporters de Tottenham 1
(@adrien)
Noble Member Admin

@leam J'ai fait une 1re modification, les noms des forums et des conversations avec des nouveaux messages s'affichent plus gros et en bleu clair maintenant. Dis moi si ça te facilite la vie, j'utilise jamais mon téléphone pour Internet (#TeamiPad) donc je ne me rends pas bien compte.

 

RépondreQuote
Posté : 15 février 2020 19 h 24 min
Leam
 Leam
(@leam)
Reputable Member

@adrien Yes, c'est parfait, merci beaucoup.

Alors par contre j'ai remarqué un autre problème 😅 L'intégration des liens ne marche pas sur mon téléphone. Je peux voir le message mais le Twitt par exemple. Ceci dit, ça vient peut-être de mon navigateur (Duck Duck Go) j'ai pas essayé avec un autre encore.

 

 

RépondreQuote
Posté : 15 février 2020 22 h 56 min
Forum des supporters de Tottenham 1
(@adrien)
Noble Member Admin

@leam Je te confirme que ça vient très probablement de ton application. Pas de problème chez moi sur Safari, Firefox et Chrome que ce soit sur mobile, tablette ou PC.

 

RépondreQuote
Posté : 15 février 2020 23 h 12 min
Leam
 Leam
(@leam)
Reputable Member

Effectivement après vérification, c'était  bien ça.

RépondreQuote
Posté : 16 février 2020 9 h 55 min
Mister Chow
(@misterchow)
Reputable Member

Tout marche impeccable ! Merci

RépondreQuote
Posté : 16 février 2020 15 h 48 min
DuDe
 DuDe
(@dude)
Reputable Member

Hello, moi j'ai un soucis : je suis déconner tout le temps. Faut juste que j'appuie sur "Connexion" et ça se fait (sans que j'indique rien). Même quand j'écris un message alors que je suis connecté faut que je me reconnecte.

RépondreQuote
Posté : 19 mai 2020 22 h 12 min
Forum des supporters de Tottenham 1
(@adrien)
Noble Member Admin

@dude change de machine 😬

Je n'arrive pas à reproduire le problème, donc je pense que tu devrais tenter de te déconnecter totalement et vider tout le cache du navigateur pour voir si ça règle la chose.

RépondreQuote
Posté : 19 mai 2020 22 h 31 min
DuDe
 DuDe
(@dude)
Reputable Member

J'ai tout vidé ça ne change rien 🙁

 

Voici une vidéo de ce que ça donne. J'ai le même soucis sur mon PC du bureau. J'utilise Chrome. Peut être un problème avec mon compte ...

RépondreQuote
Posté : 19 mai 2020 23 h 19 min
Forum des supporters de Tottenham 1
(@adrien)
Noble Member Admin

@dude et avec un autre navigateur ? Ça ressemble vraiment à un problème de cache ou cookie.

RépondreQuote
Posté : 20 mai 2020 2 h 37 min
DuDe
 DuDe
(@dude)
Reputable Member

Même soucis avec Firefox. Je tenterais en supprimant les cookies. Par contre j'ai supprimé les cookies spécifiques du site.

RépondreQuote
Posté : 20 mai 2020 9 h 38 min
Forum des supporters de Tottenham 1
(@adrien)
Noble Member Admin

J'ai bidouillé des machins un peu pour voir, dis moi si ça a réglé ton problème. Tu as un bloqueur de pub sinon ?

RépondreQuote
Posté : 20 mai 2020 21 h 25 min
DuDe
 DuDe
(@dude)
Reputable Member

J'ai viré les cookies du site et j'ai arrêté AdBlock pour le site. Bizarrement ça semble se déconnecter moins qu'avant. C'est bizarre. C'est déjà mieux merci.

RépondreQuote
Posté : 20 mai 2020 23 h 56 min
Mickael
(@mickael)
Membre Moderator

Salut les gars, ça fait longtemps que je ne suis pas passé (faut dire que la saison est morte) et j'avais (je l'ai toujours) également le même problème que DuDe.

Après j'avoue n'avoir rien dit, car je pensais que ça venait de moi, je voulais pas vous saouler avec 😆 😆 

RépondreQuote
Posté : 24 mai 2020 21 h 49 min
Forum des supporters de Tottenham 1
(@adrien)
Noble Member Admin

@dude et @mickael : ça vous le fait partout sur le site où uniquement sur la partie forum ?

RépondreQuote
Posté : 25 mai 2020 17 h 22 min
Mickael
(@mickael)
Membre Moderator

Moi ça me le fait même sur le site.

Par exemple, quand je me connecte, ça s'affiche normalement et quand je clique sur un article, ça s'affiche comme si j'étais pas connecté. Du coup, je dois cliquer sur le bouton "connexion" pour que ça s'affiche comme si j'étais connecté.

Je vais quand même désactiver le Ad Blocker pour voir si ça change ou pas.

 

MAJ : Y a du mieux quand je désactive Ad Blocker. En gros, je ne suis pas déconnecté, tant que je reste dans une même section (peu importe les topics), mais si je clique le bouton qui me ramène à l’accueil du forum et que de ce fait, j'ai quitté une section en particulier, là ça me déconnecte.

Mais c'est déjà bien plus agréable. Je peux naviguer tranquillement entre les topics Bundesliga ou Champions League par exemple (vu qu'ils sont dans la même section).

RépondreQuote
Posté : 26 mai 2020 11 h 51 min
Leam
 Leam
(@leam)
Reputable Member

Je passe la tête pour dire que j'ai le même problème également, si jamais ça peut aider :p 

RépondreQuote
Posté : 26 mai 2020 20 h 26 min
Forum des supporters de Tottenham 1
(@adrien)
Noble Member Admin

@mickael Tu peux virer AdBlocker complétement et installer Adguard et tester quelques heures / jours. Je suis convaincu que c'est un problème de réglages de navigateur ou de bloqueurs de pubs trop agressif. J'ai essayé plusieurs façons de reproduire le problème et je n'y arrive tout simplement pas.

RépondreQuote
Posté : 27 mai 2020 18 h 36 min
Mickael
(@mickael)
Membre Moderator

@adrien Je vais tester AdGuard (je ne connaissais pas du tout).

RépondreQuote
Posté : 28 mai 2020 21 h 02 min
Forum des supporters de Tottenham 1
(@adrien)
Noble Member Admin

@mickael AdGuard a le bon goût de fonctionner sur tablettes et mobiles aussi. Je l'utilise pour ça personnellement.

RépondreQuote
Posté : 28 mai 2020 23 h 57 min
Forum des supporters de Tottenham 1
(@adrien)
Noble Member Admin

Question stupide, est-ce que vous utilisez le site depuis votre téléphone aussi ou uniquement sur ordinateur ?

RépondreQuote
Posté : 29 mai 2020 17 h 12 min
Page 2 / 3